<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">
<meta property="fb:pages" content="144688229042480" />
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
<!--[if lt IE 9]>
	<script src="https://www.darlin.it/wp-content/themes/darlin2/js/html5.js"></script>
<![endif]-->
<title>Notting Hill compie 20 anni | Darlin Magazine</title>
<link rel="canonical" href="https://www.darlin.it/inspiration/notting-hill-compie-20-anni/" />
<link rel="publisher" href="https://plus.google.com/b/113416689774933451111/+DarlinIt/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Notting Hill compie 20 anni | Darlin Magazine" />
<meta property="og:description" content="Era il 13 maggio 1999 usciva al cinema una delle commedie più romantiche di sempre: “Notting Hill”, del regista Roger Micheal. Il film fece innamorare milioni di persone in tutto il mondo e ancora oggi continua a far sognare i cinefili più romantici. La storia è quella di William (Hugh Grant), un uomo divorziato che vive nel famoso quartiere &hellip;" />
<meta property="og:url" content="https://www.darlin.it/inspiration/notting-hill-compie-20-anni/" />
<meta property="og:site_name" content="Darlin Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/DarlinMagazine" />
<meta property="article:author" content="http://www.facebook.com/darlinmagazine" />
<meta property="article:section" content="INSPIRATION" />
<meta property="article:published_time" content="2019-05-29T19:34:18+02:00" />
<meta property="fb:app_id" content="406474969528639" />
<meta property="og:image" content="https://www.darlin.it/wp-content/uploads/2019/05/Notting-Hill-land.jpg" />
<meta property="og:image:secure_url" content="https://www.darlin.it/wp-content/uploads/2019/05/Notting-Hill-land.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Era il 13 maggio 1999 usciva al cinema una delle commedie più romantiche di sempre: “Notting Hill”, del regista Roger Micheal. Il film fece innamorare milioni di persone in tutto il mondo e ancora oggi continua a far sognare i cinefili più romantici. La storia è quella di William (Hugh Grant), un uomo divorziato che vive nel famoso quartiere [&hellip;]" />
<meta name="twitter:title" content="Notting Hill compie 20 anni | Darlin Magazine" />
<meta name="twitter:site" content="@Darlinmagazine" />
<meta name="twitter:image" content="https://www.darlin.it/wp-content/uploads/2019/05/Notting-Hill-land.jpg" />
<meta name="twitter:creator" content="@darlinmagazine" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.darlin.it\/","name":"Darlin Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.darlin.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.darlin.it\/inspiration\/notting-hill-compie-20-anni\/","sameAs":["https:\/\/www.facebook.com\/DarlinMagazine","http:\/\/instagram.com\/Darlinmagazine","https:\/\/plus.google.com\/b\/113416689774933451111\/+DarlinIt\/","https:\/\/twitter.com\/Darlinmagazine"],"@id":"#organization","name":"Darlin Magazine","logo":"http:\/\/www.darlin.it\/wp-content\/uploads\/2015\/03\/darlin_11025158_404308646413769_2600220600549117801_n.png"}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Darlin Magazine &raquo; Feed" href="https://www.darlin.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Darlin Magazine &raquo; Feed dei commenti" href="https://www.darlin.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Darlin Magazine &raquo; Notting Hill compie 20 anni Feed dei commenti" href="https://www.darlin.it/inspiration/notting-hill-compie-20-anni/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.darlin.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.13"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='advanced-floating-content-css' href='https://www.darlin.it/wp-content/plugins/advanced-floating-content/public/css/advanced-floating-content-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-floating-content-animate-css' href='https://www.darlin.it/wp-content/plugins/advanced-floating-content/public/css/animate.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.darlin.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.darlin.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpvq-front-style-css' href='https://www.darlin.it/wp-content/plugins/wordpress-viral-quiz/controller/../css/front-style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css' href='https://www.darlin.it/wp-content/themes/darlin2/style.css?ver=1.2.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_font_awesome-css' href='https://www.darlin.it/wp-content/themes/darlin2/css/font-awesome.min.css?ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_responsive-css' href='https://www.darlin.it/wp-content/themes/darlin2/css/responsive.css?ver=1.2.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.darlin.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.darlin.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.darlin.it/wp-content/plugins/advanced-floating-content/public/js/advanced-floating-content-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.darlin.it/wp-content/plugins/advanced-floating-content/public/js/jquery.cookie.min.js?ver=1.0.0'></script>
<script type='text/javascript'>//<![CDATA[
var Cli_Data={"nn_cookie_ids":[],"cookielist":[]};var log_object={"ajax_url":"https:\/\/www.darlin.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.darlin.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script>
<link rel='https://api.w.org/' href='https://www.darlin.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.darlin.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.darlin.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.7.13" />
<link rel='shortlink' href='https://www.darlin.it/?p=96273' />
<link rel="alternate" type="application/json+oembed" href="https://www.darlin.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darlin.it%2Finspiration%2Fnotting-hill-compie-20-anni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.darlin.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darlin.it%2Finspiration%2Fnotting-hill-compie-20-anni%2F&#038;format=xml" />
<meta property="fb:pages" content="144688229042480" />
<meta property="ia:markup_url_dev" content="https://www.darlin.it/inspiration/notting-hill-compie-20-anni/?ia_markup=1" />
<script type="text/javascript">var cli_flush_cache=1;</script>
<link rel="amphtml" href="https://www.darlin.it/inspiration/notting-hill-compie-20-anni/amp/"><link rel="shortcut icon" href="https://www.darlin.it/wp-content/uploads/2015/03/darlin_favicon-dl-2.png" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www.darlin.it/wp-content/uploads/2015/03/darlin_darlin-touch-icon.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.darlin.it/wp-content/uploads/2015/03/darlin_darlin-metro-icon.png" /><style type="text/css">.footer-thumbnail--rounded{width:120px;height:120px;max-width:100%;max-height:100%;display:inline-block;border-radius:50%;background-position:center top;background-size:cover;margin-bottom:30px}.video_container{position:relative;width:100%;height:0;padding-bottom:60%}.dmplayer{position:absolute;top:0;left:0}</style>
<style>a#skinClick{width:100%;height:100%;position:absolute;z-index:0}div#skin{background:url(https://i.imgur.com/DpkQA3O.png) no-repeat;background-position:top center;width:100%;margin:0;height:100%;background-position:center 240px;z-index:0;position:relative}@media (max-width:1024px){div#skin{background:url(https://i.imgur.com/TbkpAdC.png) no-repeat!important;background-position-y:-50px!important;background-size:cover;background-position:center center}}.fb-like,.fb-like span,.fb-like.fb_iframe_widget span iframe{width:100%!important}.container{position:relative!important;z-index:10}.bloc-like{padding:0 0;overflow:hidden}.share-reddit h3,.bloc-like h3{font-family:"Apercu Medium",Helvetica,Arial,sans-serif;margin-top:0;font-size:17px;font-weight:bold;color:#3f3f3f}.bloc-like h3 a{text-decoration:none}</style>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-519bbb862fc18515" async="async"></script>
</head>
<body class="post-template-default single single-post postid-96273 single-format-standard gecko vce-sid-right">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5D2SC8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5D2SC8');</script>
<div id="skin">
<div id="vce-main">
<header id="header" class="main-header">
<div class="top-header">
<div class="socialTop">
<div class="facebook" onclick="window.open('http://www.facebook.com/darlinmagazine');"></div>
<div class="twitter" onclick="window.open('http://www.twitter.com/DarlinMagazine')"></div>
<div class="googleplus" onclick="window.open('https://twitter.com/darlinmagazine/status/651741505531588608')"></div>
<div class="instagram" onclick="window.open('http://instagram.com/darlinmagazine')"></div>
</div>
</div>
<div class="container header-1-wrapper header-main-area">
<div class="vce-res-nav">
<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
<span class="site-title">
<a href="https://www.darlin.it/" title="Darlin Magazine" class="has-logo"><img src="https://www.darlin.it/wp-content/uploads/2015/03/darlin_darlin2015_w_192x120px-01.png" alt="Darlin Magazine" /></a>
</span>
</div></div>
<div class="header-bottom-wrapper">
<div class="container">
<nav id="site-navigation" class="main-navigation" role="navigation">
<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-31478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31478"><a href="http://www.darlin.it/lifestyle/">#Lifestyle</a></li>
<li id="menu-item-34356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34356"><a href="http://www.darlin.it/inspiration/">#Inspiration</a></li>
<li id="menu-item-31480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31480"><a title="SERIE TV" href="https://www.darlin.it/tag/serie-tv/">#SERIE TV</a></li>
<li id="menu-item-31802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31802"><a title="Cinema" href="http://www.darlin.it/?s=cinema">#Cinema</a></li>
<li id="menu-item-45077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45077"><a href="https://www.darlin.it/musica">#MUSICA</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.darlin.it/" method="get">
<input name="s" class="search-input" size="20" type="text" value="Scrivi qui per cercare " onfocus="(this.value == 'Scrivi qui per cercare ') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Scrivi qui per cercare ')" placeholder="Scrivi qui per cercare " />
</form></li></ul></li></ul></nav> </div>
</div></header>
<div id="main-wrapper" style="margin-top:150px">
<div id="content" class="container site-content hasSkin">
<div class="main-box">
<center>
</center>
<div id="primary" class="vce-main-content">
<main id="main" class="main-box main-box-single">
<article id="post-96273" class="vce-single post-96273 post type-post status-publish format-standard has-post-thumbnail hentry category-inspiration">
<header class="entry-header">
<h1 class="entry-title">Notting Hill compie 20 anni</h1>
<section class="main-box mbt-border-top author-box" style="border-left:3px solid #666;margin-left:5px;width:90%">
<div class="vce-content-outside" style="border:0px;padding:5px;">
<div class="data-links" style="float:left;">
di &nbsp;<a href="/author/darlinmagazine" style="margin:0px; padding:0px; width:auto;min-width:0px;">Redazione Darlin</a> | </div>
<div class="vce-author-links" style="float:left; width:auto;">
 <a href="http://www.facebook.com/darlinmagazine" target="_blank" class="fa fa-facebook soc_squared"></a>
<a href="http://instagram.com/darlinmagazine" target="_blank" class="fa fa-instagram soc_squared"></a>
<a href="http://twitter.com/darlinmagazine" target="_blank" class="fa fa-twitter soc_squared"></a>
</div>
</div>
</section>
<div class="entry-meta"></div>
</header>
<div class="entry-content">
<div class="addthis_responsive_sharing"></div><hr>
</br>
<p>Era il 13 maggio 1999 usciva al cinema una delle commedie più romantiche di sempre: “Notting Hill”, del regista Roger Micheal. Il film fece innamorare milioni di persone in tutto il mondo e ancora oggi continua a far sognare i cinefili più romantici.</p>
<p>La storia è quella di William (Hugh Grant), un uomo divorziato che vive nel famoso quartiere londinese di Notting Hill, dove gestisce un negozio di libri di viaggio sulla Portobello Road. Un giorno, entra Anna Scott (Julia Roberts), star del cinema che compra un libro da lui, ci scambia quattro chiacchiere e se ne va. Grazie ad un successivo “incidente”, Will riuscirà ad invitare Anna a casa sua e da quel momento Cupido ci metterà inevitabilmente lo zampino, ma ne succederanno di tutti i colori.</p>
<p>L’alchimia tra Hugh Grant e Julia Roberts è una delle colonne portanti dell’intero progetto. I due protagonisti sono l’anima del film e danno vita insieme a situazioni imbarazzanti che ci hanno fatto emozionare e morire dal ridere. A dare un valore aggiunto alla commedia,inoltre, è la pluripremiata colonna sonora, curata dal grande Trevor Scott e trascinata dal singolo “When you say nothing at all“. In“Notting Hill” c’è tutto questo e anche di più, grazie anche alla fotografia eccezionale di Michael Coulter e alle scenografie di Stuart Craig che hanno saputo incorniciare alla perfezione gli eventi surreali e i personaggi.</p>
<p>Era un vero e proprio “Cenerentolo” imbranato che dopo 20 anni ancora è un&#8217;icona. Quell&#8217;anno Notting Hill ha incassato quasi 364 milioni di dollari ed ha ricevuto 3 nomination ai Golden Globe. Sono passati 20 anni e ancora non ci siamo stancati di riguardarlo.</p>
<div id='mye_param' data-json="{'type':'post','v':'3.93'}" style='display:none;'></div><div id='effecto_bar' disabled></div>
<div class="ead_native"></div>
<div class="bloc-like ">
<h3>Seguici su <a href="https://www.facebook.com/DarlinMagazine/" target="_blank">Facebook</a>!</h3>
<div class="fb-like" data-href="https://www.facebook.com/DarlinMagazine/" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" data-width=""></div>
</div>
<div id='effecto_cust_bar' data-json='{"effectoCategory":"a","mob":"1","t_img":"https://www.darlin.it/wp-content/uploads/2019/05/Notting-Hill-land-150x150.jpg","effecto_uniquename":"EUGT4KLUVB-497401","effectoPostId":"96273","effectoPreview":"false","effectoPagetitle":"Notting Hill compie 20 anni","effectoPublDate":"mercoledì,maggio 29,2019","effectoTag":"","purl":""}' style='text-align:center;' att='0'></div><script id='effecto-code' src='https://cdn.myeffecto.com/jsc/mye-wp.js' type='text/javascript' async='true'></script> </div>
</article>
</main>
</div>
<aside id="sidebar" class="sidebar right">
<div class="vce-sticky"><div id="vce_posts_widget-4" class="widget vce_posts_widget">
<ul class="vce-post-big">
<li>
<a href="https://www.darlin.it/inspiration/adesso-si-puo-dormire-nel-cottage-hagrid-hogwarts/" class="featured_image_sidebar" title="Adesso si può dormire nel cottage di Hagrid a Hogwarts"><span class="vce-post-img"><img width="380" height="260" src="https://www.darlin.it/wp-content/uploads/2019/05/harry-potter-dormire-nel-cottage-di-hagrid-1556800997-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.darlin.it/inspiration/adesso-si-puo-dormire-nel-cottage-hagrid-hogwarts/" title="Adesso si può dormire nel cottage di Hagrid a Hogwarts" class="vce-post-link">Adesso si può dormire nel cottage di Hagrid a Hogwarts</a>
</div>
</li>
<li>
<a href="https://www.darlin.it/inspiration/arrivano-bedroom-cinema-divani-letto-al-posto-delle-poltrone/" class="featured_image_sidebar" title="Arrivano i &#8220;bedroom cinema&#8221;, divani-letto al posto delle poltrone"><span class="vce-post-img"><img width="380" height="260" src="https://www.darlin.it/wp-content/uploads/2019/05/Schermata-2019-05-13-alle-16.19.10-380x260.png" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.darlin.it/inspiration/arrivano-bedroom-cinema-divani-letto-al-posto-delle-poltrone/" title="Arrivano i &#8220;bedroom cinema&#8221;, divani-letto al posto delle poltrone" class="vce-post-link">Arrivano i &#8220;bedroom cinema&#8221;, divani-letto al posto delle poltrone</a>
</div>
</li>
</ul>
</div></div></aside></div>
</div>
</div>
<footer id="footer" class="site-footer">
<div class="container">
<div class="container-fix">
<div class="bit-3">
<div id="text-19" class="widget widget_text"> <div class="textwidget"> <center><span style="background-image:url(http://i.imgur.com/GDiBPgS.jpg)" class="footer-thumbnail--rounded"></span>
</br>
<h4>Newsletter</h4>
<p>Il meglio di Darlin nella tua mailbox. 0% SPAM.</p>
<div id="mc_embed_signup" style="text-align:center">
<form action="//darlin.us8.list-manage.com/subscribe/post?u=6fced9417252e6074c7b9440a&amp;id=26bc4c8f8a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll" style="text-align:center">
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="la tua mail" required>
<div style="position: absolute; left: -5000px;"><input type="text" name="b_6fced9417252e6074c7b9440a_26bc4c8f8a" tabindex="-1" value=""></div> <div class="clear"><input type="submit" value="OK!" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
<h4>Chi siamo?</h4>
<p><strong>Darlin Magazine</strong> è un media online dedicato alla <strong>cultura pop</strong>. Tramite articoli quotidiani avvolti in uno stile unico in linea con le <strong>tendenze urbane e digitali</strong>, Darlin ha creato una community esigente nei contenuti proposti.
</p>
</center></div>
</div> </div>
<div class="bit-3">
<div id="text-8" class="widget widget_text"> <div class="textwidget"> <center><span style="background-image:url(https://i.imgur.com/DqCm9Jo.jpg)" class="footer-thumbnail--rounded"></span>
</br><h4>Socials</h4>
<p>
<ul>
<li><a href="http://www.facebook.com/darlinmagazine" target=_"blank">Facebook</a></li>
<li><a href="http://twitter.com/darlinmagazine" target=_"blank">Twitter</a></li>
<li><a href="http://instagram.com/darlinmagazine" target=_"blank">Instagram</a></li>
<li><a href="https://flipboard.com/@DarlinMagazine" target=_"blank">Flipboard</a>
</li>
</ul>
</p>
</center>
</div>
</div> </div>
<div class="bit-3">
<div id="text-10" class="widget widget_text"> <div class="textwidget"> <center><span style="background-image:url(https://www.darlin.it/wp-content/uploads/2015/03/darlin_soprano_tony_phone.jpg)" class="footer-thumbnail--rounded"></span>
</br><h4>Contattaci</h4>
<ul>
<li><a href="https://www.darlin.it/contact/">Contattaci</a></li>
<li><a href="https://www.darlin.it/pubblicita/" target="_blank">Pubblicità</a></li>
<li><a href="https://www.darlin.it/jobs">Jobs</a></li>
<li><a href="https://www.darlin.it/proporre-articolo/">Proporre un articolo</a></li>
</ul>
</center>
</div>
</div> </div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">jQuery(document).ready(function(){});</script><div id="cookie-law-info-bar"><span>Informativa Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella Cookie Policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la Cookie Policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.<a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Rifiuta</a> <a href='https://www.iubenda.com/privacy-policy/482223/legal' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Cookie Policy</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">//<![CDATA[
cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
//]]></script><script type='text/javascript'>//<![CDATA[
var ajaxurl="https:\/\/www.darlin.it\/wp-admin\/admin-ajax.php";var wpvq_imgdir="https:\/\/www.darlin.it\/wp-content\/plugins\/wordpress-viral-quiz\/controller\/..\/views\/img\/";
//]]></script>
<script type='text/javascript' src='https://www.darlin.it/wp-content/plugins/wordpress-viral-quiz/controller/../js/wpvq-front.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.darlin.it/wp-content/themes/darlin2/js/imagesloaded.pkgd.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.darlin.it/wp-content/themes/darlin2/js/owl.carousel.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.darlin.it/wp-content/themes/darlin2/js/affix.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.darlin.it/wp-content/themes/darlin2/js/jquery.matchHeight.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.darlin.it/wp-content/themes/darlin2/js/jquery.fitvids.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.darlin.it/wp-content/themes/darlin2/js/jquery.sidr.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.darlin.it/wp-content/themes/darlin2/js/jquery.magnific-popup.min.js?ver=1.2.1'></script>
<script type='text/javascript'>//<![CDATA[
var vce_js_settings={"sticky_header":"1","sticky_header_offset":"500","sticky_header_logo":"https:\/\/www.darlin.it\/wp-content\/uploads\/2018\/02\/darlin_darlin2015_b_128x80px.png","logo_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.darlin.it\/wp-admin\/admin-ajax.php","lay_fa_grid_center":"1"};
//]]></script>
<script type='text/javascript' src='https://www.darlin.it/wp-content/themes/darlin2/js/custom.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.darlin.it/wp-includes/js/wp-embed.min.js?ver=4.7.13'></script>
</body>
</html>
