<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">
<meta property="fb:pages" content="144688229042480" />
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
<!--[if lt IE 9]>
	<script src="http://www.darlin.it/wp-content/themes/darlin2/js/html5.js"></script>
<![endif]-->

<title>Il nuovo murales di Banksy a New York contro la censura turca | Darlin Magazine</title>
<link rel="canonical" href="https://www.darlin.it/lifestyle/murales-banksy-new-york-la-censura-turca/" />
<link rel="publisher" href="https://plus.google.com/b/113416689774933451111/+DarlinIt/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il nuovo murales di Banksy a New York contro la censura turca | Darlin Magazine" />
<meta property="og:description" content="Negli scorsi giorni è comparso a Manhattan, New York, un nuovo murales dello street artist Bansky, probabilmente il più famoso al mondo. Apparso all’angolo tra Houston Street e Bowery, aerea che in passato ha ospitato anche opere di famosi artisti come Keith Haring e Os Gêmeos, il nuovo lavoro di Banksy realizzato insieme all’artista Borf, &hellip;" />
<meta property="og:url" content="https://www.darlin.it/lifestyle/murales-banksy-new-york-la-censura-turca/" />
<meta property="og:site_name" content="Darlin Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/DarlinMagazine" />
<meta property="article:section" content="LIFESTYLE" />
<meta property="article:published_time" content="2018-03-19T08:35:07+01:00" />
<meta property="fb:app_id" content="406474969528639" />
<meta property="og:image" content="https://www.darlin.it/wp-content/uploads/2018/03/bansky1.jpg" />
<meta property="og:image:secure_url" content="https://www.darlin.it/wp-content/uploads/2018/03/bansky1.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="565" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Negli scorsi giorni è comparso a Manhattan, New York, un nuovo murales dello street artist Bansky, probabilmente il più famoso al mondo. Apparso all’angolo tra Houston Street e Bowery, aerea che in passato ha ospitato anche opere di famosi artisti come Keith Haring e Os Gêmeos, il nuovo lavoro di Banksy realizzato insieme all’artista Borf, [&hellip;]" />
<meta name="twitter:title" content="Il nuovo murales di Banksy a New York contro la censura turca | Darlin Magazine" />
<meta name="twitter:site" content="@Darlinmagazine" />
<meta name="twitter:image" content="https://www.darlin.it/wp-content/uploads/2018/03/bansky1.jpg" />
<meta name="twitter:creator" content="@Darlinmagazine" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.darlin.it\/","name":"Darlin Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.darlin.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.darlin.it\/lifestyle\/murales-banksy-new-york-la-censura-turca\/","sameAs":["https:\/\/www.facebook.com\/DarlinMagazine","http:\/\/instagram.com\/Darlinmagazine","https:\/\/plus.google.com\/b\/113416689774933451111\/+DarlinIt\/","https:\/\/twitter.com\/Darlinmagazine"],"@id":"#organization","name":"Darlin Magazine","logo":"http:\/\/www.darlin.it\/wp-content\/uploads\/2015\/03\/darlin_11025158_404308646413769_2600220600549117801_n.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Darlin Magazine &raquo; Feed" href="https://www.darlin.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Darlin Magazine &raquo; Feed dei commenti" href="https://www.darlin.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Darlin Magazine &raquo; Il nuovo murales di Banksy a New York contro la censura turca Feed dei commenti" href="https://www.darlin.it/lifestyle/murales-banksy-new-york-la-censura-turca/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.darlin.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advanced-floating-content-css' href='http://www.darlin.it/wp-content/plugins/advanced-floating-content/public/css/advanced-floating-content-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-floating-content-animate-css' href='http://www.darlin.it/wp-content/plugins/advanced-floating-content/public/css/animate.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpvq-front-style-css' href='http://www.darlin.it/wp-content/plugins/wordpress-viral-quiz/controller/../css/front-style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css' href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css' href='http://www.darlin.it/wp-content/themes/darlin2/style.css?ver=1.2.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_font_awesome-css' href='http://www.darlin.it/wp-content/themes/darlin2/css/font-awesome.min.css?ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_responsive-css' href='http://www.darlin.it/wp-content/themes/darlin2/css/responsive.css?ver=1.2.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.darlin.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.darlin.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.darlin.it/wp-content/plugins/advanced-floating-content/public/js/advanced-floating-content-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.darlin.it/wp-content/plugins/advanced-floating-content/public/js/jquery.cookie.min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.darlin.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.darlin.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.darlin.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.7.9" />
<link rel='shortlink' href='https://www.darlin.it/?p=86226' />
<link rel="alternate" type="application/json+oembed" href="https://www.darlin.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darlin.it%2Flifestyle%2Fmurales-banksy-new-york-la-censura-turca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.darlin.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.darlin.it%2Flifestyle%2Fmurales-banksy-new-york-la-censura-turca%2F&#038;format=xml" />
<meta property="fb:pages" content="144688229042480" />
<meta property="ia:markup_url_dev" content="https://www.darlin.it/lifestyle/murales-banksy-new-york-la-censura-turca/?ia_markup=1" />
<link rel="amphtml" href="https://www.darlin.it/lifestyle/murales-banksy-new-york-la-censura-turca/amp/"><link rel="shortcut icon" href="https://www.darlin.it/wp-content/uploads/2015/03/darlin_favicon-dl-2.png" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www.darlin.it/wp-content/uploads/2015/03/darlin_darlin-touch-icon.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.darlin.it/wp-content/uploads/2015/03/darlin_darlin-metro-icon.png" /><style type="text/css">.footer-thumbnail--rounded { width: 120px; height: 120px; max-width: 100%; max-height: 100%; display: inline-block; border-radius: 50%; background-position: center top; background-size: cover; margin-bottom: 30px; } .video_container { position: relative; width: 100%; height: 0; padding-bottom: 60%; } .dmplayer { position: absolute; top: 0; left: 0; }</style> 
<style>
a#skinClick{width:100%; height:100%; position:absolute; z-index:0}
 
div#skin{background:url('https://i.imgur.com/DpkQA3O.png') no-repeat ; background-position:top center; width:100%; margin:0px; height:100%; background-position : center 240px; z-index:0; position:relative}

@media (max-width: 1024px) {
	/** QUI VA SKIN MOBILE MIGNON **/

div#skin {
	background:url('https://i.imgur.com/TbkpAdC.png') no-repeat !important; 
background-position-y:-50px !important;
background-size:cover;
background-position:center center;
}
}

.fb-like, .fb-like span, .fb-like.fb_iframe_widget span iframe {
    width: 100% !important;
}
.container { position:relative !important; z-index:10; }

.bloc-like {/*border-top: 1px solid #d8d8d8; */padding: 0px 0; overflow: hidden;}
.share-reddit h3,
.bloc-like h3 {font-family:"Apercu Medium", Helvetica, Arial, sans-serif; margin-top: 0; font-size: 17px; font-weight: bold; color: #3f3f3f;}
.bloc-like h3 a {text-decoration: none;}
</style>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-519bbb862fc18515" async="async"></script>
</head>
<body class="post-template-default single single-post postid-86226 single-format-standard unknown vce-sid-right">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5D2SC8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5D2SC8');</script>

<div id="skin">
<div id="vce-main">
<header id="header" class="main-header">
<div class="top-header">
<div class="socialTop">
<div class="facebook" onclick="window.open('http://www.facebook.com/darlinmagazine');"></div>
<div class="twitter" onclick="window.open('http://www.twitter.com/DarlinMagazine')"></div>
<div class="googleplus" onclick="window.open('https://twitter.com/darlinmagazine/status/651741505531588608')"></div>
<div class="instagram" onclick="window.open('http://instagram.com/darlinmagazine')"></div>
</div>
</div>
<div class="container header-1-wrapper header-main-area">
<div class="vce-res-nav">
<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
<span class="site-title">
<a href="https://www.darlin.it/" title="Darlin Magazine" class="has-logo"><img src="https://www.darlin.it/wp-content/uploads/2015/03/darlin_darlin2015_w_192x120px-01.png" alt="Darlin Magazine" /></a>
</span>
</div></div>
<div class="header-bottom-wrapper">
<div class="container">
<nav id="site-navigation" class="main-navigation" role="navigation">
<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-31478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31478"><a href="http://www.darlin.it/lifestyle/">#Lifestyle</a></li>
<li id="menu-item-34356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34356"><a href="http://www.darlin.it/inspiration/">#Inspiration</a></li>
<li id="menu-item-31480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31480"><a title="SERIE TV" href="https://www.darlin.it/tag/serie-tv/">#SERIE TV</a></li>
<li id="menu-item-31802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31802"><a title="Cinema" href="http://www.darlin.it/?s=cinema">#Cinema</a></li>
<li id="menu-item-45077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45077"><a href="https://www.darlin.it/musica">#MUSICA</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.darlin.it/" method="get">
<input name="s" class="search-input" size="20" type="text" value="Scrivi qui per cercare " onfocus="(this.value == 'Scrivi qui per cercare ') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Scrivi qui per cercare ')" placeholder="Scrivi qui per cercare " />
</form></li></ul></li></ul></nav> </div>
</div></header>
<div class="position:relative">
<a href="https://www.facebook.com/DarlinMagazine/" target="_blank" style="position:absolute;width:100%; height:100%;z-index:1;"></a>
</div>
<div id="main-wrapper" style="margin-top:150px">
<div id="content" class="container site-content hasSkin">
<div class="main-box">
<center>
</center>
<div id="primary" class="vce-main-content">
<main id="main" class="main-box main-box-single">
<article id="post-86226" class="vce-single post-86226 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle">
<header class="entry-header">
<h1 class="entry-title">Il nuovo murales di Banksy a New York contro la censura turca</h1>
<section class="main-box mbt-border-top author-box" style="border-left:3px solid #666;margin-left:5px;width:90%">
<div class="vce-content-outside" style="border:0px;padding:5px;">
<div class="data-links" style="float:left;">
di &nbsp;<a href="/author/martina" style="margin:0px; padding:0px; width:auto;min-width:0px;">Martina Rossi</a> | </div>
<div class="vce-author-links" style="float:left; width:auto;">
</div>
</div>
</section>
<div class="entry-meta"></div>
</header>
<div class="entry-content">

<div class="addthis_responsive_sharing"></div><hr>
<div style="clear:both" id="gal"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1530522425898307" data-ad-slot="9425599892"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>Negli scorsi giorni è comparso a Manhattan, New York, un nuovo murales dello street artist Bansky, probabilmente il più famoso al mondo. </p>
<p>Apparso all’angolo tra Houston Street e Bowery, aerea che in passato ha ospitato anche opere di famosi artisti come Keith Haring e Os Gêmeos, il nuovo lavoro di Banksy realizzato insieme all’artista Borf, è dedicato alla questione della giornalista e artista turca di origine curda Zehra Dogan. </p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BgXV5DtjyZc/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:26.15740740740741% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BgXV5DtjyZc/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Sentenced to nearly three years in jail for painting a single picture. #FREEzehradogan</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Un post condiviso da <a href="https://www.instagram.com/banksy/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Banksy</a> (@banksy) in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-03-16T00:54:41+00:00">Mar 15, 2018 at 5:54 PDT</time></p>
</div>
</blockquote>
<p> <script async defer src="//www.instagram.com/embed.js"></script></p>
<p>La Turchia degli ultimi anni, in particolare quella successiva al fallito colpo di stato del luglio 2016, ha visto numerosi processi e arresti di giornalisti, scrittori, insegnati universitari e politici dell’opposizione. Il 21 luglio 2016 la ventottenne Zehra Dogan è stata arrestata in un bar di Nusaybin e il marzo dell’anno successivo è stata condannata a due anni, nove mesi e ventidue giorni di carcere — il tutto per aver realizzato un dipinto di una città turca in macerie e sopra la bandiera del Paese.</p>
<p><img src="https://www.darlin.it/wp-content/uploads/2018/03/bansky2.jpg" alt="" width="1080" height="669" class="alignnone size-full wp-image-86228" /></p>
<p>A proposito del suo nuovo murales di 20 metri a Manhattan, Bansky ha detto al New York Times: “mi dispiace molto per lei. Ho disegnato cose che avrebbero meritato molto di più una condanna.”</p>
<div id='mye_param' data-json="{'type':'post','v':'3.92'}" style='display:none;'></div><div id='effecto_bar' disabled></div>
<div class="ead_native"></div>

<div class="bloc-like ">
<h3>Seguici su <a href="https://www.facebook.com/DarlinMagazine/" target="_blank">Facebook</a>!</h3>
<div class="fb-like" data-href="https://www.facebook.com/DarlinMagazine/" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" data-width=""></div>
</div>
<div id='effecto_cust_bar' data-json='{"effectoCategory":"a","mob":"1","t_img":"https://www.darlin.it/wp-content/uploads/2018/03/bansky1-150x150.jpg","effecto_uniquename":"EUGT4KLUVB-497401","effectoPostId":"86226","effectoPreview":"false","effectoPagetitle":"Il nuovo murales di Banksy a New York contro la censura turca","effectoPublDate":"lunedì,marzo 19,2018","effectoTag":"","purl":""}' style='text-align:center;' att='0'></div><script id='effecto-code' src='https://effecto.azureedge.net/jsc/mye-wp.js' type='text/javascript' async='true'></script> </div>
</article>
</main>
</div>
<aside id="sidebar" class="sidebar right">
<div class="vce-sticky"><div id="text-25" class="widget widget_text"> <div class="textwidget"><div class="fb-video" data-href="https://www.facebook.com/DarlinMagazine/videos/874454052732557/" data-width="300" data-show-text="false" data-autoplay="true"><blockquote cite="https://www.facebook.com/DarlinMagazine/videos/874454052732557/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/DarlinMagazine/videos/874454052732557/">100.000 fans!</a>Posted by <a href="https://www.facebook.com/DarlinMagazine/">Darlin Magazine</a> on Thursday, February 6, 2018</blockquote></div></div>
</div><div id="vce_posts_widget-4" class="widget vce_posts_widget">
<ul class="vce-post-big">
<li>
<a href="https://www.darlin.it/lifestyle/londra-un-uomo-costruisce-sottopassaggi-aiutare-ricci-spostarsi/" class="featured_image_sidebar" title="A Londra un uomo costruisce sottopassaggi per aiutare i ricci a spostarsi"><span class="vce-post-img"><img width="380" height="260" src="https://www.darlin.it/wp-content/uploads/2018/02/riccio-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.darlin.it/lifestyle/londra-un-uomo-costruisce-sottopassaggi-aiutare-ricci-spostarsi/" title="A Londra un uomo costruisce sottopassaggi per aiutare i ricci a spostarsi" class="vce-post-link">A Londra un uomo costruisce sottopassaggi per aiutare i ricci a spostarsi</a>
</div>
</li>
<li>
<a href="https://www.darlin.it/lifestyle/guarda-lattore-del-film-piu-brutto-sempre-interpreta-joker/" class="featured_image_sidebar" title="Guarda l&#8217;attore del &#8220;film più brutto di sempre&#8221; che interpreta il Joker"><span class="vce-post-img"><img width="380" height="260" src="https://www.darlin.it/wp-content/uploads/2018/03/joker-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" /></span></a>
<div class="vce-posts-wrap">
<a href="https://www.darlin.it/lifestyle/guarda-lattore-del-film-piu-brutto-sempre-interpreta-joker/" title="Guarda l&#8217;attore del &#8220;film più brutto di sempre&#8221; che interpreta il Joker" class="vce-post-link">Guarda l&#8217;attore del &#8220;film più brutto di sempre&#8221; che interpreta il Joker</a>
</div>
</li>
</ul>
</div></div></aside></div>
</div>
</div>
<footer id="footer" class="site-footer">
<div class="container">
<div class="container-fix">
<div class="bit-3">
<div id="text-19" class="widget widget_text"> <div class="textwidget"> <center><span style="background-image:url('http://i.imgur.com/GDiBPgS.jpg');" class="footer-thumbnail--rounded"></span>
</br>
<h4>Newsletter</h4>
<p>Il meglio di Darlin nella tua mailbox. 0% SPAM.</p>
<div id="mc_embed_signup" style="text-align:center">
<form action="//darlin.us8.list-manage.com/subscribe/post?u=6fced9417252e6074c7b9440a&amp;id=26bc4c8f8a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll" style="text-align:center">
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="la tua mail" required>

<div style="position: absolute; left: -5000px;"><input type="text" name="b_6fced9417252e6074c7b9440a_26bc4c8f8a" tabindex="-1" value=""></div> <div class="clear"><input type="submit" value="OK!" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>

<h4>Chi siamo?</h4>
<p><strong>Darlin Magazine</strong> è un media online dedicato alla <strong>cultura pop</strong>. Tramite articoli quotidiani avvolti in uno stile unico in linea con le <strong>tendenze urbane e digitali</strong>, Darlin ha creato una community esigente nei contenuti proposti.
</p>
</center></div>
</div> </div>
<div class="bit-3">
<div id="text-8" class="widget widget_text"> <div class="textwidget"> <center><span style="background-image:url('https://i.imgur.com/DqCm9Jo.jpg');" class="footer-thumbnail--rounded"></span>
</br><h4>Socials</h4>
<p>
<ul>
<li><a href="http://www.facebook.com/darlinmagazine" target=_"blank">Facebook</a></li>
<li><a href="http://twitter.com/darlinmagazine" target=_"blank">Twitter</a></li>
<li><a href="http://instagram.com/darlinmagazine" target=_"blank">Instagram</a></li>
<li><a href="https://flipboard.com/@DarlinMagazine" target=_"blank">Flipboard</a>
</li>
</ul>
</p>
</center>
</div>
</div> </div>
<div class="bit-3">
<div id="text-10" class="widget widget_text"> <div class="textwidget"> <center><span style="background-image:url('https://www.darlin.it/wp-content/uploads/2015/03/darlin_soprano_tony_phone.jpg');" class="footer-thumbnail--rounded"></span>
</br><h4>Contattaci</h4>
<ul>
<li><a href="https://www.darlin.it/contact/">Contattaci</a></li>
<li><a href="https://www.darlin.it/pubblicita/" target="_blank">Pubblicità</a></li>
<li><a href="https://www.darlin.it/jobs">Jobs</a></li>
<li><a href="https://www.darlin.it/proporre-articolo/">Proporre un articolo</a></li>
</ul>
</center>
</div>
</div> </div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){
            //jQuery.cookie("afc_clicked","");
           
          });</script>
<div class="advanced_floating_content " id="advanced_floating_content_85533"><div class="floating_content_close_button">
<a href="javascript:void(0);"><img src="http://www.darlin.it/wp-content/plugins/advanced-floating-content/public/images/advanced_floating_close_button.png" alt="Click to Hide Advanced Floating Content" /></a>
</div><div class="floating_content_full_details">
<h5>Like Darlin on <a href="https://www.facebook.com/darlinmagazine/" target="_blank">Facebook</a>!</h5>
<div class="fb-like" data-href="https://www.facebook.com/darlinmagazine/" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" data-width=""></div>
</div>
</div>
<style type="text/css">#advanced_floating_content_85533{width:400px;background:#ffc800;position:fixed;margin:0px 0px 0px 0px;padding:3px 0px 0px 0px;z-index:999999;bottom:0px;left:0px;border-style: solid;border-width: 3px 0px 0px 0px;border-color: #001585;border-radius:2px;-moz-border-radius:2px;-webkit-border-radius:2px;font-size:12px;color:#FFFFFF}
#advanced_floating_content_85533 .floating_content_close_button{position:absolute; top:0px; right:0px; height: 25px; width: 25px; background:#001585;}
.floating_content_close_button a{display:block;margin-top:-1px;}.floating_content_close_button a img{/*margin-top:-6px !important;*/}.advanced_floating_content iframe{width:100% !important;}

@media only screen and (min-device-width: 0px) and (max-device-width: 720px) {

}@media only screen and (min-device-width: 768px) {
#advanced_floating_content_85533{display:none !important}
}

                    </style>
<script type="text/javascript">
                (function ($) {                
		          $("#advanced_floating_content_85533 .floating_content_close_button a").click(function(){
            var attr = jQuery(this).closest("div").parent().attr("data");
            var id_afc = jQuery(this).closest("div").parent().attr("id");
            //var str = jQuery.cookie("afc_clicked",id_afc);
            //alert(str);
            jQuery.post("http://www.darlin.it/wp-admin/admin-ajax.php", 
                {
                    action:"controlImpressions",
                    data:{ attr : attr, id : id_afc }
                }, 
                function(response){
                   //alert(response);
                });
			jQuery("#advanced_floating_content_85533").hide();//$("#advanced_floating_content_85533").hide();
            if ($("#advanced_floating_content_85533 iframe").length > 0) {
                $("#advanced_floating_content_85533 iframe").attr("src", $("#advanced_floating_content_85533 iframe").attr("src"));
            }

		});
                })(jQuery);            
                    </script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.darlin.it\/wp-admin\/admin-ajax.php";
var wpvq_imgdir = "http:\/\/www.darlin.it\/wp-content\/plugins\/wordpress-viral-quiz\/controller\/..\/views\/img\/";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.darlin.it/wp-content/plugins/wordpress-viral-quiz/controller/../js/wpvq-front.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.darlin.it/wp-content/themes/darlin2/js/imagesloaded.pkgd.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.darlin.it/wp-content/themes/darlin2/js/owl.carousel.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.darlin.it/wp-content/themes/darlin2/js/affix.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.darlin.it/wp-content/themes/darlin2/js/jquery.matchHeight.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.darlin.it/wp-content/themes/darlin2/js/jquery.fitvids.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.darlin.it/wp-content/themes/darlin2/js/jquery.sidr.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.darlin.it/wp-content/themes/darlin2/js/jquery.magnific-popup.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"500","sticky_header_logo":"https:\/\/www.darlin.it\/wp-content\/uploads\/2018\/02\/darlin_darlin2015_b_128x80px.png","logo_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.darlin.it\/wp-admin\/admin-ajax.php","lay_fa_grid_center":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.darlin.it/wp-content/themes/darlin2/js/custom.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.darlin.it/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/58034/tag"></script>
</body>
</html>


